Fiat Ducato Club
http://fiatducato.zbord.ru/

Проблемы с вебасто
http://fiatducato.zbord.ru/viewtopic.php?f=26&t=401
Страница 1 из 146

Автор:  ДМИТРИЙ [ 29 апр 2009, 12:03 ]
Заголовок сообщения:  Перестал включаться Webasto

С наступлением теплых деньков перестал включаться webasto. Когда с утра подмораживало, снова включалось, сейчас опять не фурычит. Исходя из этого, делаю вывод, что работает этот девайс в зависимости от температуры воздуха. А у Вас как?

Автор:  vin1751 [ 29 апр 2009, 17:51 ]
Заголовок сообщения: 

Догреватель срабатывает только от +5 и ниже.

Автор:  PumiY [ 24 ноя 2009, 12:05 ]
Заголовок сообщения: 

Из нашего опыта могу сказать, что 3 из 4 неисправностей догревателя связано с окислением (можно даже сказать с "выгниванием") контактов в разъеме под днищем а/м... В первую очередь рекомендую осмотреть его, если внутри вода, просто надо его убрать из схемы, но обязательно пропаять места соединений, скрутки не проканают!!!

Автор:  Зуфар [ 03 янв 2010, 09:40 ]
Заголовок сообщения: 

Сегодня отказал догреватель.....на ровном месте. заводил с утра, сначала немного подымил,черным, чувствовалось не продувается,видать сначала отказал вентилятор, потом вообще сдох... может кто знает чем лечить? Елабужское Дукато 2009 года,пробег 7800 км.

Автор:  Зуфар [ 03 янв 2010, 10:08 ]
Заголовок сообщения: 

"дело было не в бабине".... насчет догревателя. Полез подниз, оказалось такая же трубка на всосе, как на выхлопе,только с внутренней стороны, вся льдом намерзла, воздух не мог попасть в догреватель.... лед отбил, и пошла родимая! Всасывающий патрубок догревателя расположен крайне неудачно! Обращайте внимание, по моему как то надо защитить вход!

Автор:  chico [ 08 янв 2010, 21:28 ]
Заголовок сообщения: 

У меня фиат с августа, а у моего кума ровно год отбегал.Недавно Вебасто отказала. Оказалось в разъёме ,который под ней болтается, 2 контакта отгнило. Надо с нова этот разъём как то защищать от коррозии!!! Я когда первый раз машину снизу увидел, сразу обратил внимание на этот разъём,уж больно он открыто висит ничем не защищённый, сразу понятно что он от наших солей пострадает! Я свой на скорую руку полиэтиленом заматал,так спокойнее.(предварительно побрызгал "WD-40".) Летом придумаю что нибудь посерьёзнее!

Автор:  сеня [ 31 янв 2010, 16:44 ]
Заголовок сообщения: 

У меня с утра чего-то засвистело и вебасто стала дуть холодным. Потом вообще перестала включаться. Я вытащил предохранитель вебасты и снова вставил, она заработала, но дула холодным. Причина в том, что гавкнул топливный насос. Я его напрямую к аккумулятору подключал, он только щелкает, а не качает. цена топливного насоса 3500р. Парни, может кто знает , что подешевле можно вкорячить?

Автор:  сеня [ 31 янв 2010, 17:00 ]
Заголовок сообщения: 

есть предохранитель. с пассажирской стороны люк снимаешь ( на торпеде) в нижнем ряду стоят 2 20-ти амперных предохранителя. точно не помню какой из них на вебасто. главное вытаскивай их при заведенной движке. в вебасте при неисправностях блокировка срабатывает, а снимается путем извлечения предохранителя при включенном движке. кстати, после того, как вставил предохранитель печка сразу должна включиться. если неисправность осталась, то где-то через минуту она опять отключится

Автор:  Игорь 18 [ 31 янв 2010, 17:57 ]
Заголовок сообщения: 

Сеня,насос должен щелкать когда работает,это значит что он работает,смотри разъем под машиной,потом блокируется и надо ехать к дилерам снимать ошибки на вебасто,иначе не заработает!!!

Автор:  сеня [ 01 фев 2010, 17:34 ]
Заголовок сообщения: 

игорь, там штекер 2 контакта, стало быть+ и - этот насос многофункциональный(и насос высокого давления и дозатор) мне кажется, что щелкает как раз клапан, а сам насос гавкнул. я его сжатым воздухом продувал и включал в сеть. клапан отщелкивает- воздух идет, а мотор не работает

Автор:  wind [ 15 фев 2010, 20:13 ]
Заголовок сообщения: 

читал я мануал по вебасто ... стобы сбросить ошибки достаточно обесточить ....

второе топ насос работает так ... он подключен к обратке топливной магистрали ... тоесть в ней давление не должно превышать 1атм

работает ... ток на него иден не постоянно .. а импульсно ... тоесть если повесить лампочку (2вата ) она будет моргать периодичностью 0.5сек ... и в такт счелкает насос... тоесть он без небольшого давления может и не качать

так что проверять его сняты это не верное решение ... его основная задача дозировать для правильного горения иначе печку просто зальет солярой

Автор:  Toha [ 08 мар 2010, 19:40 ]
Заголовок сообщения:  Re: проблемы с вебасто

На днях отказался работать Webasto, сегодня поехал на эстакаду посмотреть на разъём: так и есть отгнил один контакт. Надо время выбрать съездить на станцию, хорошо хоть морозы сильные закончились. Но разница сразу чувствуется при прогреве машины по утрам.

Автор:  Дмитрий Плетминцев [ 17 апр 2010, 19:11 ]
Заголовок сообщения:  Re: Проблемы с вебасто

У меня включается при 7 градусах и ниже ( говорю точно т. к. есть термометр.)

Автор:  nik767 [ 18 апр 2010, 11:06 ]
Заголовок сообщения:  Re: Проблемы с вебасто

У меня переоборудован вебасто до автономки. Интересную вещь заметил-- ставлю на таймер при +5-+7градусах , то утром печка не запускается. А двигатель запускаешь , чуть проехал , заглушил , выхожу - слышу автономка работает (заканчивает работу-выгоняет топливо ).

Страница 1 из 146 Часовой пояс: UTC + 3 часа [ Летнее время ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/