Fiat Ducato Club
http://fiatducato.zbord.ru/

Проблемы с вебасто
http://fiatducato.zbord.ru/viewtopic.php?f=26&t=401
Страница 146 из 146

Автор:  reanimator1984 [ 21 фев 2020, 22:13 ]
Заголовок сообщения:  Re: Проблемы с вебасто

Неужели нет людей, кто мог бы подсказать! Каждый второй с вибастой! Была же тема! по которой, переделывали догреватель, полноценную (только найти не могу)

Автор:  MOlegA [ 22 фев 2020, 01:17 ]
Заголовок сообщения:  Re: Проблемы с вебасто

reanimator1984 Если по картинке я правильно понял, то:
Вот распиновка реле 27.3777 или ему подобное.(24, 21, и т.п.)
1 — постоянный силовой плюс "+", который имеется даже при выключенном зажигании (идет на нагрузку);
2 — плюс "+" от зажигания (либо постоянный "+", если нужна работа кнопки и при выключенном зажигании);
3 — общий (масса), постоянный минус "-";
4 — выход на нагрузку через реле от 1-го контакта постоянного силового плюса "+";
5 — управляющий минус "-" от кнопки включения, кнопка замыкает его на минус;
6 — не задействован;
упр. минус (5) должен идти и на кнопку и на сигу. А дальше разберёшься, пляши от реле. Вполне возможно, что 1 и 2 соединены вместе.

Автор:  Дмитро86 [ 26 фев 2021, 01:01 ]
Заголовок сообщения:  Re: Проблемы с вебасто

Всем привет. Перестала работать вебасто пока не заведешь двигатель. После этого можно глушить двигатель и вебасто будет запускаться нормально. Я грешу на то, что у меня сопливит крышка топл. фильтра в мороз и обратка сливается в бак, а вебасто у нас питается с обратки. Может такое быть?

Автор:  MOlegA [ 26 фев 2021, 13:48 ]
Заголовок сообщения:  Re: Проблемы с вебасто

Дмитро86 писал(а):
Может такое быть?

Вполне, но для начала попробуй запустить на полностью заряженной АКБ, как вариант запускать в момент "прикуривания". Чаще всего проблема в контактах, и как следствие, пониженное напряжение на на котле.

Автор:  Дмитро86 [ 26 фев 2021, 14:17 ]
Заголовок сообщения:  Re: Проблемы с вебасто

MOlegA писал(а):
Дмитро86 писал(а):
Может такое быть?

Вполне, но для начала попробуй запустить на полностью заряженной АКБ, как вариант запускать в момент "прикуривания". Чаще всего проблема в контактах, и как следствие, пониженное напряжение на на котле.

Тоже сначала думал про пониженное напряжение и циркуляционный насос (даже поменял антифриз на -40, т.к. был до -65*С),проверял и от пуско-зарядного уств-ва и от 2го авто, т.к. вебасто запускается на 30секунд и выключается. Запускается только после пуска двигателя и потом работает штатно. Проверял все контакты, снимал и разбирал вебасто. Кстати за 10лет работы вебасто нагара в камере сгорания нет вообще. Поставил доп.массу на котле. Ничего не помогло. Остается только грешить на топливный фильтр. Как проморозило конкретно, так начались эти траблы с вебастой. С декабря практически всегда ниже -30*С, ладно хоть по работе не аврал и запускаю, когда тепло -25-26*С.

Автор:  MOlegA [ 27 фев 2021, 02:12 ]
Заголовок сообщения:  Re: Проблемы с вебасто

Дмитро86 писал(а):
(даже поменял антифриз на -40, т.к. был до -65*С

Если не секрет, с какой целью это было сделано?

Автор:  Дмитро86 [ 28 фев 2021, 07:40 ]
Заголовок сообщения:  Re: Проблемы с вебасто

У меня был залит всегда - 40, но из за подтекания из под трубки приходится подливать периодически. Подливал - 65. И друзья сказали, что у них глючила вебасто из за высокой плотности - 65 антифриза и они разводили до - 45*С и вебасто запускалось, но у них была штатная помпа вебасто. А я как говорится хватался за соломинку и делал все, что можно сделать на улице в мороз.

Автор:  Дмитро86 [ 08 мар 2021, 12:15 ]
Заголовок сообщения:  Re: Проблемы с вебасто

Воздушило печку при стоянке авто, а т.к. 10 лет назад я установил электро помпу на обратку печки она не могла продавить её. Случайно находился в кабине при запуске вебасты и услышал подзакипание в районе вебасты и понял, что проблемы с циркуляцией. Переставил электро помпу на подачу вебасты и она стала работать. На сервисе забыли закрепить вторую точку крепления трубки расширительного бачка и она подтекала. На фото помпа на обратке печки. Изображение
Изображение

Автор:  Максс [ 08 мар 2021, 21:21 ]
Заголовок сообщения:  Re: Проблемы с вебасто

Непонятно, почему сразу было принято решение установить так помпу. Все производители предпусковых подогревателей настоятельно рекомендуют устанавливать насосы так, чтоб они нагнетали жидкость в котёл, а не вытягивали из него. Тем более, после радиатора отопителя.

Автор:  Дмитро86 [ 26 мар 2021, 00:02 ]
Заголовок сообщения:  Re: Проблемы с вебасто

Поставил на обратку исходя в основном из за удобства монтажа. 10 лет работало без вопросов. Проблема была в высоте расположения доп. помпы и в случае завоздушивания ни один насос не работает нормально, неважно где он стоит на подаче или обратке. Поставил обратно штатный шланг и перенёс насос ниже и на подачу в вебасто.

Страница 146 из 146 Часовой пояс: UTC + 3 часа [ Летнее время ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/